GL Triangle 30

OpenTK 3.0 version of GLTriangle

Requirements

There is one requirement to run this sample:

  1. A device with OpenGL ES 3.0 support.

Note that emulators targeting API levels 1 through 13 provide only OpenGL ES 1.0 support, not 2.0.

See Also